AccueilFAQS'enregistrerConnexion

Partagez | 
 

 Mon kit est-il mort? svp aidez-moi!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jerem1010
Motard des jours fériers
Motard des jours fériers


Masculin Nombre de messages : 4
Age : 26
Date d'inscription : 23/08/2007

MessageSujet: Mon kit est-il mort? svp aidez-moi!   Jeu 23 Aoû - 17:41

Bonjour à tous.

depuis hier ma moto ne démarre plus correctement. a peine démarrée avec une grande peine (en la poussant en première), elle a des trous comme si elle partait et s'arretait mais repartait et s'arrete et fume beaucoup. et au bout de 5 sec, elle calle.

au début je pensais qu'elle avait du prendre la pluie alors j'ai nettoyé ma boite a air, mon carbu, etc... et malgré cela, elle ne repart pas. elle démarre avec peine puis sans arriver a accelerer, elle s'arrete. est-ce un problème de compression??

alors j'ai démonté mon kit et je vous joint des photos de mon cylindre et mon piston d'origine.

je pense que le piston est foutu, il est tout noir.

mais mon cylindre semble ne pas avoir de raye ou de trou.

merci d'avance pour vos précieuses informations.

voici les photos:

[url="http://apu.mabul.org/apu-2-ki55599r0oc1a3694292w2dn.jpg.html"][/url]
[url="http://apu.mabul.org/apu-2-fmd2fhgz9sy2r36y35123lsh.jpg.html"][/url]
[url="http://apu.mabul.org/apu-2-wgb58224zckcvxmomysm71f1.jpg.html"][/url]
[url="http://apu.mabul.org/apu-2-wgb58224zckcvxmomysm71f1.jpg.html"][/url]
[url="http://apu.mabul.org/apu-2-5sky0fo1j8anc8okbectawmo.jpg.html"][/url]
Revenir en haut Aller en bas
Redline
Admin
Admin


Masculin Nombre de messages : 1003
Age : 26
Localisation : Genève
Engins : Hm dérapage
Date d'inscription : 06/07/2007

MessageSujet: Re: Mon kit est-il mort? svp aidez-moi!   Jeu 23 Aoû - 18:05

Tu a quoi comme config avec ? t'est bien reglé ?

a mon avis ta du faire un presserage, ca ne se voit peut etre pas sur le piston ni dans le cylindre, mais tes segments sont peut etre mort..

Change ton piston ou remet ton cilindre et piston d'origine et regarde!

_________________
Revenir en haut Aller en bas
http://redline.team-forum.net
MaTtHEw
Motard du week end
Motard du week end


Masculin Nombre de messages : 337
Age : 26
Localisation : Nyon
Engins : Yamaha TZR
Date d'inscription : 09/07/2007

MessageSujet: Re: Mon kit est-il mort? svp aidez-moi!   Jeu 23 Aoû - 18:50

Ciao

Non ton kit va bien meme si tu sens des toutes petite raye c normal par contre nettoi un peu la tete du piston, vaut mieux nettoyer de temps en temps ça te diminue les perfs. bref

A mon avis c'est sois un problème d'allumage sois de carburation.

Regarde quand tu fais tourner le moteur si les etincelle son juste et continue.
Sinon peut etre ton allumage est déregler et c'est pour ça que tu fume beaucoup!

Pour la carburation, nettoi bien ton carbu + gicleur + boite à air.
Et control tes clapets si ils sont en ordre.

J'ai déja eu se problème avec mon bogue et c'était l'allumage.

++
Revenir en haut Aller en bas
http://only-my-tzr.skyrock.com
jerem1010
Motard des jours fériers
Motard des jours fériers


Masculin Nombre de messages : 4
Age : 26
Date d'inscription : 23/08/2007

MessageSujet: Re: Mon kit est-il mort? svp aidez-moi!   Jeu 23 Aoû - 22:17

alors gicleurs, carbu et boite a air sont propres, je viens de les nettoyer en pensant que c'était ca.


pour redline: c'est le cylindre d'origine et j'ai juste un pot et carbu 19 dessus.


je pense que je vais changer mon piston et segment et vérifier si la boite a clapet et les clapets vont bien. comment diagnostiquer si les clapets ont un problème?? ca se voit?

sinon l'allumage on voit ca comment si il est déreglé? c'est possible que ca se dérègle comme ca tout seul d'un jour à l'autre sans avoir roulé avec?

parce que le soir d'avant j'ai roulé avec et bien tiré et ca allait bien, je l'ai parquée. et le lendemain soir, elle allait plus.. Sad
Revenir en haut Aller en bas
MaTtHEw
Motard du week end
Motard du week end


Masculin Nombre de messages : 337
Age : 26
Localisation : Nyon
Engins : Yamaha TZR
Date d'inscription : 09/07/2007

MessageSujet: Re: Mon kit est-il mort? svp aidez-moi!   Jeu 23 Aoû - 23:44

a okay!

Les clapets ils doivent etre bien fermé si il y a une ptit ouverture c k il son usé et donc les gaz rentre et sorte comme il veulent dans le moteur et c'est peut etre pour ca qu il démarre et cale.. mais bon c'est pas di que c'est sa.

Pour l'allumage si il est déregler je sais pas comment le voir..

Mais si il marche bien pousse ta moto en première et regarde les etincelle si elle marche continuellement.
Revenir en haut Aller en bas
http://only-my-tzr.skyrock.com
jerem1010
Motard des jours fériers
Motard des jours fériers


Masculin Nombre de messages : 4
Age : 26
Date d'inscription : 23/08/2007

MessageSujet: Re: Mon kit est-il mort? svp aidez-moi!   Ven 24 Aoû - 1:36

bon alors j'ai checké et nettoyé toute l'admission. boite a air, carbu, gicleurs. la boite a clapet semble ok et les clapets touchent bien les bords, pas d'espace qui laisserait passer l'essence involontairement.

du côté de l'allumage, il semble fonctionner vu que quand je démarre avec le démarreur électrique, la bougie fait une étincelle continue...

je sèche là. je sais vraiment plus quoi faire. d'où peut bien venir ce problème? Crying or Very sad
Revenir en haut Aller en bas
Redline
Admin
Admin


Masculin Nombre de messages : 1003
Age : 26
Localisation : Genève
Engins : Hm dérapage
Date d'inscription : 06/07/2007

MessageSujet: Re: Mon kit est-il mort? svp aidez-moi!   Ven 24 Aoû - 2:01

Ce que je voulais dire c'était de mettre un autre cylindre et autre piston et tester

dsl je me suis mal exprimé Wink

_________________
Revenir en haut Aller en bas
http://redline.team-forum.net
MaTtHEw
Motard du week end
Motard du week end


Masculin Nombre de messages : 337
Age : 26
Localisation : Nyon
Engins : Yamaha TZR
Date d'inscription : 09/07/2007

MessageSujet: Re: Mon kit est-il mort? svp aidez-moi!   Ven 24 Aoû - 9:43

a okay alors c'est bon.

Normalement si elle démarre et elle cale par acoup c'est lorsque le gicleur est trop petit mais pouquoi elle fais sa du jour au lendemain? je ne sais pas lol

Et pouquoi elle fume beaucoup aucune idée si c'est pas l'allumage. Vis de règlage d'huile c'est peut être dévisser et qui donne plus d'huile que d'essence dans le moteur et c'est pour ça aussi peut etre quel cale par acoup..

lol achète un new moteur je c plus quoi imaginer
Revenir en haut Aller en bas
http://only-my-tzr.skyrock.com
jerem1010
Motard des jours fériers
Motard des jours fériers


Masculin Nombre de messages : 4
Age : 26
Date d'inscription : 23/08/2007

MessageSujet: Re: Mon kit est-il mort? svp aidez-moi!   Ven 24 Aoû - 15:36

bah je vais tout nettoyer, tout remonter et on verra bien si ca repart mais là je me fais du soucis...

merci quand meme
Revenir en haut Aller en bas
W!n's
Redline Team Member
Redline Team Member


Masculin Nombre de messages : 1790
Age : 27
Localisation : Inlocalisable
Engins : DRZ 400 Sm K7 Prépa Stunt
Date d'inscription : 07/07/2007

MessageSujet: Re: Mon kit est-il mort? svp aidez-moi!   Ven 24 Aoû - 15:58

La bougie peut fair une etincelle a lexterieur du cylindre!

mai des quelle est visée elle ne peu en faire quand elle a un probleme change ta bougie Wink

_________________
----------»ѕтυит ιѕ иσт α ¢яιмє«------------
Revenir en haut Aller en bas
http://redline.team-forum.net
MaTtHEw
Motard du week end
Motard du week end


Masculin Nombre de messages : 337
Age : 26
Localisation : Nyon
Engins : Yamaha TZR
Date d'inscription : 09/07/2007

MessageSujet: Re: Mon kit est-il mort? svp aidez-moi!   Ven 24 Aoû - 16:11

Oue possible! Control depuis la bobine HT le cable qui va jusqu'a la bougie si il y a pas une étincelle.
Revenir en haut Aller en bas
http://only-my-tzr.skyrock.com
Contenu sponsorisé




MessageSujet: Re: Mon kit est-il mort? svp aidez-moi!   Aujourd'hui à 1:16

Revenir en haut Aller en bas
 
Mon kit est-il mort? svp aidez-moi!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Bruit embrayage au point mort
» bruit sourd arrière!roulement mort?
» [Objectif Badwater 2010] En route vers la Vallée de la Mort
» Point mort qui passe pas naturellement ! (résolu)
» Pompe du lave-glace mort

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Redline :: Moto 50cc - 125cc :: Moto 50cc - 125cc-
Sauter vers: